MONTERREY
    tel. +52 (81) 8344 0201

MÉXICO
    tel. +52 (55) 5682 3100

Requerimiento del Sistema


Zend Guard

Sistemas Operativos que Soporta:
Linux x86
Windows x86 2000 / XP / 2003 / Vista (sólo de 32 bit)
Mac OS X 10.4, 10.5
Versiones PHP que soporta:
De 4.2.x hasta 5.2.x

Zend Optimizer

Sistemas Operativos que Soporta:
Linux x86, x86-64
FreeBSD x86 v5.x, 6.x
Windows x86 2000, XP, 2003
OS X (Intel & Power) 10.1-10.4 (sólo de 32 bit)
AIX pSeries v5
Servidores Web que Soporta:
Apache 1.3.x
Apache 2.0.x (sólo en el modo Prefork)
Apache 2.2.x (sólo en el modo Prefork)
IIS 5, 6 (sólo FastCGI)
Versiones PHP que soporta (Para uso sólo con PHP sin hilado)
De 4.2.x a 4.4.x (4.3.x y posterior para Mac OS X)
5.0.x, 5.1.x, 5.2.x